旧バージョンのセキュリティ対策ソフト(PhishWallプレミアム)使用時のInternet Explorerの動作停止について

2014年9月以前に提供されたPhishWallプレミアムのバージョン(ver3.5.14以前)をご利用のお客様について、2015年2月13日(金)に配信されたWindows Updateを適用した場合、Internet Explorerが利用できなくなるという事象が報告されております。PhishWallプレミアムを最新版にすることでこの事象は回避できますので、最新版へ更新して頂きますようお願いいたします。

詳細につきましては、セキュアブレイン社プレスリリースをご覧ください

▲ このページのトップへ

閉じる